.NET framework 1.1 and 2.0 compatibility.

Printable View