Dear Sir:
Will you give me a favor?
I have one problem.I have one asp that can run at window98/pws4.0. But it
errors run at NT4.0/IIS4.0!
It is OLE's application.Like this:
set accOle=getobject("c:\inetpub\wwwroot\asset\asset.mdb","access.application")
Please tell me how can I do to solve this problem?