All,

I see on Borland's website that the Borland App. Server can now be installed
on Linux 6.1, but can it also be installed on the new Linux 7.1?

Thanks, 'Soli