Is it possible to override J++'s propensity to use the 1.1.4 JDK and use the
1.2 JDK instead? I've tried adding the JDK to the classpath, but J++ still
wants to use the java.lang package from the old JDK...if I try to import it,
it says that the package is implicitly imported.

Thanks!