Hi,

I'd developed Client and Server for RMI, but i got the error as mention in
the subject. I'm using Java 2 SDK version 1.3.

Before this, I'm using JDK 1.1.7 and it's working fine until I'd updated
my JDK to 1.3

Appreciate someone could help me with this...

Thanks