Hi,

How do I change the JDK version in Jbuilder...using the dft IDE props..I
changed it from borland Java1.1.6 to sun jdk1.3., but I am getting the error
unable to create the depandanet files and when I write a pgm using JFileChooser
of swing it not able to compile the pGM as it is not recognising the JFileChooser
class...pls let me know the solution if u know it...

Regards

Satish