I have a component written on a Win2000 machine. This component has the ComDlg32.dl
as one of its dependencies. Initially I was not packaging this with the
CAB because I figured that this may cause a conflict if run on a Win95 machine,
which some of my clients are using. How do I get around this? I am assuming
what I said above is true.