I am working on Activex control ; but i have to check which version of Comman
Dialog control is used by Client if it is 5.0 (sp - 2) then automatically
upgrade it other wise do nothing
Can Any one help me ?